PROBLEMI AD APRIRE I VIDEO

Informazioni, avvisi.
Avete bisogno di una mano per districarvi nei meandri del forum?
Il nostro staff sarà lieto di aiutarvi.
Avatar utente
aquila67
Messaggi: 143
Iscritto il: 25 ott 2011, 23:47
Località: LIVORNO

PROBLEMI AD APRIRE I VIDEO

Messaggioda aquila67 » 5 apr 2012, 19:25

Ciao Amici, è da qualche giorno che non riesco ad aprire il video che è posto nella pagina iniziale....Anche i video di YOU TUBE non riesco più ad aprirli...Cosa sta succedendo ? Vi ringrazio anticipatamente per i suggerimenti che mi darete!!! BUONA PASQUAAAA!!!
Ex Capo Sezione Livorno - TRIUMPH TIGER 1050 SPORT

Avatar utente
gio66
Messaggi: 402
Iscritto il: 20 ott 2011, 17:21
Località: Lecco

Re: PROBLEMI AD APRIRE I VIDEO

Messaggioda gio66 » 5 apr 2012, 21:37

il video si apre regolarmente.
possibilità:
  1. hai un filtro di rete
  2. devi aggiornare adobe flash player
©gio66® "peter" - bmw r1200r 11/2009 km 241000~

Avatar utente
aquila67
Messaggi: 143
Iscritto il: 25 ott 2011, 23:47
Località: LIVORNO

Re: PROBLEMI AD APRIRE I VIDEO

Messaggioda aquila67 » 8 apr 2012, 22:43

Ciao Gio..grazie della risposta......tra i vari tentativi ho aggiornato anche JAVA thumbsup.gif thumbsup.gif ed è tornato tutto regolare!!!
Ex Capo Sezione Livorno - TRIUMPH TIGER 1050 SPORT

Avatar utente
gio66
Messaggi: 402
Iscritto il: 20 ott 2011, 17:21
Località: Lecco

Re: PROBLEMI AD APRIRE I VIDEO

Messaggioda gio66 » 9 apr 2012, 0:02

bene !
©gio66® "peter" - bmw r1200r 11/2009 km 241000~


Torna a “Avvisi tecnici - Commenti e Suggerimenti”

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite